Motor stottert (Vergaser)

  • Ein Hallo in die Runde!


    Geht es Euch, den Vergaser-Maxen, auch so, dass nach ner halben bis ganzen Woche Standzeit der Roller zwar anspringt,manchmal auch gleich aus wieder, zumindest sehr schlecht & unsauber Gas annimmt und stottert. Dies für ca. ne Minute und dann erst kanns los gehen langsam.....


    Normal? Wie isses bei Euch so?


    hot-wheel

  • Hallo hot-wheel


    ich hatte mit Vergaser-Fahrzeugen ähnliche Probleme aber meist erst nach längerer Standzeit. Hier half oft Vorderadbremse ziehen, einige Male heftig ein und ausfedern damit sich das Benzin gut vermischt. Jetzt muß nur noch der alte Schlabber aus den Schwimmerkammern verbrannt werden.


    Gruß Torsten

  • Mein 2001er Max hatte das Problem, dass er schlecht ansprang, wenn er länger als ein paar Tage gestanden ist. Auch die Gasannahme auf den ersten Metern war schlecht. Die Ursache dafür sind angeblich Ablagerungen im Vergaser, also Vergaser komplett reinigen soll helfen, kostet aber ein paar Stunden Arbeitszeit.


    lg, TMaxi

  • ...könnte dies daran liegen, dass ewas Wasser im Vergaser, Tank ist? mein Mech empfiehl in diesem Fall einen Liter hochprozentigenObstler in den Tank zu kippen, ich würd da eher mal auf einen Vergaserreiniger zurückgreifen ooder den ganzen "Saft" (inkl. Vergaserkammer) mal abzulassen und neu zu tanken.

    Man kann einen Tmax nicht wie ein menschliches Wesen behandeln - ein Tmax braucht Liebe :brav:
    (Frei nach Walter Röhrl)

  • Als ich heute auf der Landstrasse zum überholen ansetzen wollte war plötzlich die Leistung weg. Der Motor stottert und wurde immer langsamer. Im Standgas läuft er ganz normal, aber wenn ich gas gebe kommt wieder das Stottern und er läuft nur noch 40km/h. Hat das schon mal jemand gehabt?
    Gruss Ralf

    Gruß Ralf


    Ich lebe zwar über meine Verhältnisse aber immer noch unter meinem Niveau!

  • Nein Super. Ich glaube bei Diesel wäre alles vorbei.

    Gruß Ralf


    Ich lebe zwar über meine Verhältnisse aber immer noch unter meinem Niveau!

  • Na ja , das geht immer noch eine Zeit lang , dann vermischt sich es...


    Was passiert denn wen du 30 Kmh fährst und gibst Vollgas ?

  • Keine Leistung. Motor stottert. Bei knapp über Standgas läuft er ca. 40km/h.

    Gruß Ralf


    Ich lebe zwar über meine Verhältnisse aber immer noch unter meinem Niveau!

  • Hatte das Problem an einem Honda Spacy125.


    Der Gummi am Vergaserflansch hatte einen grossen Riss.
    Dadurch war ein vernünftiges Benzingemisch nicht mehr vorhanden.


    Vielleicht hilft dir das eine Fehlerquelle aus zu schliessen.



    Gruss Promise

  • An Wasser im Vergaser hatte ich auch schon gedacht. Ich werde morgen die Vergaser ablassen.

    Gruß Ralf


    Ich lebe zwar über meine Verhältnisse aber immer noch unter meinem Niveau!

  • Ich werde morgen die Vergaser ablassen.

    Mach das , obwohl mich das wundern würde mit dem Wasser , denn bist ja die ganze Zeit über herumgefahren...
    Wenn du dabei bist dann prüfe die Benzinpumpe , wieviel Benzin herauskommt ,
    ca. 0,3 - 0,5 Liter pro minute sollten es sein

  • Hat der 01er Max auch einen Drosselklappenpoti? Könnte der defekt sein?

    Gruß Ralf


    Ich lebe zwar über meine Verhältnisse aber immer noch unter meinem Niveau!

  • Ja hat er , das dient dazu den Zündwinkel korrekt einzustellen
    wenn es defekt ist sollte im Display eine Fehlemeldung auftauchen


    Hast du im Display verdächtige Anzeichen gesehen ?

  • Meistens hat sich im Vergaser eine der Membranen gelöst , häufig die vom 1.Zylinder die linke
    aber erste mal Benzin ablassen , wenn die Pumpe tickt ist sie ok.
    Sollte der Motor weiterhin dies Problem aufweisen, Vergaser ausbauen -Verschraubung der Membranen überprüfen.
    Also oben die Deckel öffnen - mit langem Vergaserschraubendreher die Schraube festziehen .
    Sollte es die linke schon gewesen sein- lasse er den rechten Deckel zu .
    In den meisten Fällen sind es nicht die Drosselklappensensoren.
    Es gibt auch noch einen Benzinfilter direkt nach der Pumpe.

  • So, ich habe heute das Benzin getauscht. Dabei die Benzinpumpe getestet. Pumpe ist i.O..Trotz neuem Benzin läuft der Max immer noch wie Sacksülze. Nun habe ich die Vergaser ausgebaut. Beide Membranen sind i.O.. Nächste Woche werde ich die Vergaser zerlegen und reinigen.

    Gruß Ralf


    Ich lebe zwar über meine Verhältnisse aber immer noch unter meinem Niveau!

  • Nein, noch nicht. Jetzt werde ich erst mal die Vergaser mit Ultraschall reinigen. Da ich sowieso den halben Roller zerlegt habe werde ich alles überprüfen.

    Gruß Ralf


    Ich lebe zwar über meine Verhältnisse aber immer noch unter meinem Niveau!

  • So, habe die Vergaser Ultraschall reinigen lassen. Gestern habe ich alles wieder montiert und was soll ich sagen, er schnurrt wieder. Aber ich glaube das ich Wasser mitgetankt habe. In den Schwimmerkammern war kein schmutz, auch die Düsen waren alle frei. Aber nun läuft er wieder.
    Gruss Ralf

    Gruß Ralf


    Ich lebe zwar über meine Verhältnisse aber immer noch unter meinem Niveau!

  • Mahlzeit zusammen.


    Seit heute möchte der 500er von 2001 nicht mehr so schön losfahren wie er es sonst getan hat.


    Er stottert sehr stark beim anfahren. Es macht nur wenig Spaß so.

    Sobald er aber dann fährt ist alles ziemlich normal.

    Bei der letzten Fahrt vor ein paar Wochen war allerdings noch alles ok.

    Es hat erst heute angefangen.

    Eine bauliche Veränderung oder sonstiges außer Tanken hat nicht stattgefundenen.


    Bestimmt hat der ein oder andere eine Idee an was es liegen könnte.



    Schöne Grüße aus der Eifel.

  • Wenn du dir die Mühe machst, die Beiträge oben zu lesen, haste schon mal die wahrscheinlichten Fehlerquellen !!!!

    Wenn du die abgearbeitet hast, sollte er wieder laufen.


    .......Lempi

    Tmax fahren ist wie Sex - Du mußt dem Gummi vertrauen!;)

  • Hallo,


    hab immer noch das gleiche Modell und hätte folgenden Tipp:

    Der Luftfilter für die Vergaser befindet sich unter der Frontscheibe. Filter herausnehmen und schauen ob sich am tiefsten Punkt der Luftfilterkammer Flüssigkeit gesammelt hat. Diese mit einem Schwamm herausholen und wenn Du Glück hast, ist das Problem gelöst.

    Durch Schrägstellung per Seitenständer kann dieses Kondenzwasser/Benzingemisch in den Vergaser laufen und dieses Problem verursachen.

    Drück die Daumen, dass es klappt.

    :thumbup: