Hallo vom Bodensee

  • Guten Morgen zusammen,

    nun bin ich hier endlich mal angemeldet. :sun2:8o


    Habe ganz klassisch mit dem Motorrad fahren angefangen. Nachdem es aber mehr in der Garage als Staubfänger diente, da es zu unpraktisch war, hatte ich Sehnsucht auf einen Roller. Gesagt getan, habe ich vor 4 Jahren einen XMAX 250 zu einem sehr günstigen Preis ergattert. Hier kam das "praktische" Zweiradfeeling wieder empor, wie ich es mit 16 noch in Erinnerung hatte. Riesen Staufach, guter Wetterschutz und bequem ohne Ende. Ich war schon echt zufrieden, nur hat mich der Zug am Gashahn nicht so wirklich glücklich gemacht, da ich doch gerne zügig unterwegs bin. Und ja, dazu gehört auch überholen auf der Landstraße....


    Im Internet hatte ich einfach immer wieder mal nach einem TMAX geschaut bis ich dann im April 2018 nicht allzu weit von mir einen fand....

    Die Daten waren Klasse.


    BJ 2001, Gelb, 20.000 KM, Kundendienst komplett gemacht (Rechnung vorhanden) Sportscheibe und Super Zustand, fairer Preis

    Nach Kurzem hin und her bin ich dann einfach hin gefahren. Gesehen, gefahren, gelächelt, gekauft.

    Ich muss sagen, es war die beste Entscheidung, die ich treffen konnte. Er ist bequem, hat auch zu zweit super Platz, eignet sich zum einkaufen, cruisen, sportlich fahren.8)


    Im Mai möchte ich damit 1 Woche nach Spanien und im Sommer nach Kroatien und Slowenien


    Aktuell habe ich die Vergaser zu Reinigung entnommen, da ich die Ansaugstutzen wechseln muss. Im selben Zug gibt es eine Runde neue Zündkerzen. Der Tacho wird noch gemessen, da dieser seit letztem Sommer im Stand fast 1 Ampere zieht 8|


    Nichtsdestotrotz bin ich mega Happy und hoffe, er hält mir eine ganze Weile, da die aktuelleren Modelle preislich einfach nicht umsetzbar sind für mich.


    Sorry für den Wall of Text ;)


    Grüße

  • Viel Erfolg beim Fehlersuchen .

    Die 1 Ampere im Stand dürften von der Kaltstarteinrichtung kommen , die Anreicherungs Ventile werden beheizt ,

    bis die Motortemperatur (kühlwasser) unter 60° geht .

    gruss

  • Danke dir für den Tipp. Allerdings zieht er auch, wenn der Schlüssel abgezogen ist. Eine Sicherung habe ich gezogen. Nun geht der Tageskilometerzähler und die Uhr nicht mehr, dafür zieht es keinen Strom mehr.

    Vielleicht eine kalte Lötstelle oder so? Ich werde berichten

  • Hallo Anti3101, herzlich willkommen, viel Spaß mit deinem gelben ( wirst du eh haben) und wie du siehst viel Hilfe aus dem Forum...


    :thumbup: liebe grüße toby