Brauche eure Hilfe

  • Ich bin seit kurzem stolzer Besitzer eines Yamaha TMax 500 von 2002 mit originalen 2000 Kilometern die ehrlich sind.Es ist ein Showroomroller der aufwendig umgebaut wurde und nur 2 Jahre zugelassen war.Bei der Probefahrt viel mir auf das beim starken Beschleunigen ein hartes, mechanisches Klacken hinten aus dem Variodeckel kommt und der Motor seine Kraft nicht voll zum Beschleunigen weitergeben kann.Langsam beschleunigen geht ,doch wenn man Gas zurücknimmt merkt man auch wie stufig und ruckelig die Variomatik beim auslaufen zurrückregelt.Bin aus Siegen ,traue mich nicht an die Variomatik und es wäre hammer hier jemanden zu finden der mir hilft ,würde auch gerne zuschauen und lernen ,natürlich nicht umsonst.Gruß Holger aus Siegen

  • Hallo Holgi,


    Du schreibst, Hinten aus dem Variodeckel.

    Die Vario sitzt rechts, direkt beim Motor.

    Hinten sitzt der Kettenantrieb, der auf Hinterrad geht.

    Sollte es sich wirklich um die Vario handeln, sollte die Angelegenheit, Vario und Kupplung2 nach so einer langen Standzeit mal neu Durchgefettet werden.

    Die Kupplung2, bei der verhärtet schonmal das Fett und die Scheibe flutscht nicht richtig auf der Achse.


    Gruß Horny1

    Homda Sh 125, 2013, 4000Km, 3,2 Ltr.
    Honda FJS600 2002, 893Km 5,15 Ltr.
    T-Max 500 ABS 2008, 19000Km 4,59 Ltr

  • Vielen Dank !Das harte,klackende Geräusch kommt von ganz hinten Richtung Hinterrad aus dem Variodeckel.Ich habe mir hier bei euch im Forum eine Sprengzeichnung angeschaut,ist mir etwas zu kompliziert.

  • War ein fairer Preis ,TÜV Bericht ,neue Reifen,Vergaserreinigung ,Ölwechsel war gemacht mit Rechnung.Jetzt nur noch das Problem in den Griff bekommen.Sind viele Extras und Eintragungen.Kiste klingt Recht abwertend ,ich finde es einen schönen Großroller

  • könnte sein, das es gar nicht die vario ist sondern die kupplung - das symptom würde genau passen.

    die ist zwar auf der linken seite (fahrtrichtung) sitzt aber auf der selben welle wie der wandler hinten, da kann sich das geräusch übertragen bzw. ist nicht genau zu orten.


    wen nämlich stärkere kupplungsfedern eingebaut wurden um dem teil beim anfahren mehr biss zu verleihen, kann es sein da beim einbau der kupplungsglocke ein fehler passierte ist und die glocke ein horizontalspiel auf der welle hat. durch die schrägverzahnung zur antriebswelle nach hinten wird die kupplung dann beim beschleunigen in richtung motor geschossen und schlägt dort hart an - das geräusch ist ein ziemlich beeindruckendes lautes einmaliges klacken wenn man stark beschleunigt.


    zum ruckeligen zurückschalten fällt mir nur ein das die varioschmierung ev. verhärtet oder zuwenig ist und daher die scheibe auf der laufbuchse hängenbleibt, bzw. die rollen kantig abgeschliffen sind und daher hängen bleiben. eigentlich komisch für 2000km - aber das ist eine andere baustelle. an deiner stelle würde ich mal die motornummer mit der zulassung vergleichen...


    schau halt zuerst in der vario nach, das ist die leichtere übung, wenn du dort nix findest, dann heisst das heisst öl und wasser ablassen und auf der anderen seite nachschaun, siehe: Anleitung: wie kann ich die Ölbad-Kupplung wechseln, ausbauen ebenso Lichtmaschine / Generator Teil 1


    explosionszeichnungen für dich oder deine werkstatt gibts unter: https://www.yamaha-motor.eu/de…rvices/ersatzteilkatalog/


    viel glück!

    Traue keinem Fahrzeuglenker der blinkt, und schon gar keinem der nicht blinkt!

    Dieser Beitrag wurde bereits 2 Mal editiert, zuletzt von Miketronic () aus folgendem Grund: Ergänzung

  • Vielen Dank!Es ist dann nicht nur einmal Klacken,jedesmal wenn du richtig Gas gibst klackt es solange bis du das Gas etwas zurrück nimmst ,solange du stark Gas gibst beschleunigt der Roller auch nicht weiter.Ich werde wohl doch jemanden fragen müssen wegen dem Transport und ihn etwas weiter weg in eine gute Yamaha Werkstatt bringen müssen .Die Kilometer stimmen,der Roller hat vor dem ersten Anmelden viele Jahre bei einem Händler im Verkaufsraum gestanden und ist erst bei Geschäftsaufgabe wiederbelebt und verkauft worden.Gruß Holgi

  • Ich werde wohl doch jemanden fragen müssen wegen dem Transport und ihn etwas weiter weg in eine gute Yamaha Werkstatt bringen müssen .Die Kilometer stimmen,der Roller hat vor dem ersten Anmelden viele Jahre bei einem Händler im Verkaufsraum gestanden und ist erst bei Geschäftsaufgabe wiederbelebt und verkauft worden.Gruß Holgi

    Tu das, dieses Unikat ist die Mühe sicher wert. Wäre schön wenn Du uns noch mit ein paar Fotos erfreuen könntest!
    LG MIke

    Traue keinem Fahrzeuglenker der blinkt, und schon gar keinem der nicht blinkt!

  • "Kiste" ist nach meinem Dafürhalten nicht abwertend gemeint. Ich verwende den Begriff auch wenn ich über mein Fahrzeug rede, ohne dass ich es dadurch abwerten wollte. Es ist ein wenig salopp, das schon. Also wenn ich z.B. meine Kiste verkaufen wollte, dann würde ich sie im Verkaufsgespräch gegenüber dem Käufer nicht als meine Kiste bezeichnen. Aber wenn ich z.B. mit wem auch immer über sie spräche, dann schon. Klingt halt etwas weniger förmlich, als wenn ich sage, "mein Roller" oder "mein Motorrad".

    Übrigens kenne ich Frauen, die, wenn sie von "Kiste" reden, damit den (weiblichen) Hüftbereich meinen - und da ist es ebenso, dass die Verwendung zwar salopp ist, aber nicht despektierlich.

  • Alles gut,ich rede dann eher von meinen Mopped .Habe einiges stehen und alle liegen mir am Herzen.Doch zuviel ist zuviel und ich werde wohl 2 oder 3 verkaufen.Würde gerne noch ein Bild von meinem Roller laden ,leider ist es zu groß von der Datei.Wäre schön wenn mir jemand hilft und vorbeikommt ,oder sich das Dilemma Mal bei einer kleinen Probefahrt anhört.Gruß Holgi

  • Bei 2000 Km Laufleistung schon ein abwegiger Schaden.Da muß was Anderes hinterstecken.

    Tmax,the most intelligent kind of motorbiking. :daumenhoch:


    Ein Leben ohne Tmax ist möglich,aber fast sinnlos.


    Ach,nochwas: Frauen können manchmal auch Spaß machen.

  • Der Vorbesitzer ,der erste Kerl der sie vor 2 Jahren auf die Straße gebracht hat ,hat irgendwas gebrabbelt das er bei Höchstgeschwindigkeit auf der Autobahn das Gas stehen gelassen hat und dabei voll in die Eisen gegangen ist wegen eines zu spät erkannten Hindernis .Mein TMax hat eine Sinderbremsanlage mit größeren Scheiben und anderen Sätteln.

  • mit originalen 2000 Kilometern

    Sollte wohl 200000 Kilometer heissen...


    Der Max hat Zahnketten im Ölbad laufend , unkaputtbar und durch die zwei kurzen Ketten ist ein Spanner nicht nötig


    csm_home-rotator-3_s_7a6257d822.jpg



    https://www.kettenfuchs.de/fil…atalog_2015-2016__40_.pdf



    Vielleicht hat man sich im Laufe der Jahre bei dem ShowroomRoller als Ersatzteillager bedient

    und die defekten Teile wieder drangeschraubt , damit die Optik bleibt :D

  • Danke für das Bild ,hab keine Ahnung warum das gekommen ist.Wenn du den Roller sehen würdest wüsstest du das er neuwertig ist.Auch den Motor selbst ,die Vergaser usw.Läuft sonst top.Dann will ich Mal die Ketten bestellen und einbauen.

  • Ich bin nicht gehässig ! Nur technisch logisch .


    Habe dich übrigens zweimal etwas gefragt und du gibst keine Antwort .

    Im Gegenzug möchtest du hier Antworten haben !!


    Mach doch mal ein Foto von dem offenen Kettenkasten und stelle es hier hinein

    Diese Ketten gehen nicht kaputt !! Da wärst du der erste ...

  • Natürlich ist das mein Roller auf dem Bild,warum sollte ich mich mit fremden Federn schmücken??Und was ich bezahlt habe geht doch keinen was an,sorry .Das Problem hier ist Bilder einzustellen,meine die ich mit dem Handy mache sind von der Datei her zu groß .Ketten habe ich bestellt .Gruß Holger

  • Fakt ist das die lange Kette beim starken Beschleunigen übergesprungen ist und es daher zu dem starken mechanischen Klacken kam .Interessant wäre ob im Kettenkasten irgendetwas geändert oder Hand angelegt wurde .Wenn die neuen Ketten da sind werde ich die Langen vergleichen.Gruß Holger

  • So,jetzt weiß ich etwas mehr.Hier die Bilder vor der Demontage der gelängten Ketten .Schaut wie lang sie waren ,gewiss einen kompletten Zahn zu lang.Ich kann mir das auch nicht erklären.Diese Ketten laufen auch in Honda und Yamaha Motoren( FJ 1200)und das sehr lange und klaglos .Eins ist mir komisch,beim Ablassen der Flüssigkeit aus dem Kettenkasten kam mir ein zähes,durchsichtig blaues Gel oder Fließfett entgegen.Ich glaube hier liegt auch der Fehler .Was kommt normal für Öl in den Kettenkasten??Habe die neuen Ketten montiert,kein Durchhang und alles ist wie es soll.Gruß Holger

  • Vielleicht wurde ein kleineres Ritzel eingebaut.

    Tmax,the most intelligent kind of motorbiking. :daumenhoch:


    Ein Leben ohne Tmax ist möglich,aber fast sinnlos.


    Ach,nochwas: Frauen können manchmal auch Spaß machen.

  • Schaut wie lang sie waren ,gewiss einen kompletten Zahn zu lang


    Im rechten Bild sehe ich daß die Zähne asymmetrisch sind !!

    Das ist Verschleiss !! In Zugrichtung ist die Steigung anders .

    Müsstest die Kamera im rechten Winkel auf zwei Zähne richten , dann sieht man es noch besser

    (Vorderes Zahnrad der hinteren Kette)


    Jedenfalls würde mich dann die gelängte Kette nicht wundern .

    Denn mit 2000km sehen die Ketten und Zähne noch wie neu aus !!! (Auch mit 20tkm )


    Dazu passt dann auch daß der Vorbesitzer Gelartige Schmiermittel eigesetzt hat , die dämpfen Laufgeräusche ,

    Rasseln und ähnliches :D


    PS: Ich habe solche Ketten am Tmax schon montiert ( Im Zuge vom Motortausch)

  • SAE 80 GL4 Hypoid Getriebeöl

    Eigentlich solltest du die Zahnräder auch tauschen wenn die Zähne verschlissen sind, sonst besteht die Gefahr das die neuen Ketten nicht lange halten...


    LG

    Traue keinem Fahrzeuglenker der blinkt, und schon gar keinem der nicht blinkt!

  • Selbst wenn man dir Antworten gibt ,Herr Grauer Wolf :thumbdown:,dann ziehst du diese ins negative.Kein neuer Motor ,keine 200 000 oder 20 000,es sind 2000 Kilometer und der originale Motor ist verbaut.Die Ketten sind montiert und es rasselt nichts.Läuft schön ruhig auch bei hoher Geschwindigkeit .Den Rest werden wir die nächsten 2 oder oder 3 Tausend Kilometer sehen.Freue mich auf schönes Wetter und auf schöne Touren mit geilen Teil.:thumbsup:

  • Geiles Teil.

    Wünsche Dir viel Spass und eine Super Saison 2019.

    Auf Administratoren und Experten im Forum brauchst Du nicht zu hören.

    Du weisst wie alles geht.

    Die anderen Wissen sowieso alles besser.

  • Geiles Teil.

    Wünsche Dir viel Spass und eine Super Saison 2019.

    Auf Administratoren und Experten im Forum brauchst Du nicht zu hören.

    Du weisst wie alles geht.

    Die anderen Wissen sowieso alles besser.

    Ganz so kann man es aber nicht sehen. Wenn jemand fragt bekommt er eine Antwort, das ist das normalste der Welt. Dass jemandem die Antwort nicht gefällt oder die Antwort nicht immer gleich die Lösung bringt ist auch normal.

  • Die Foren sind leider alle gleich.Ich habe einige CB 750 Four gemacht,auch alte Engländerinnen.Viele Leute die sich etablieren wollen,teilweise mit Antworten von Leuten die wirklich Ahnung haben ,teilweise von Leuten die meinen sie hätten Wissen aber menschlich bedenklich sind.Diese Spreu vom Weizen zu trennen ist nicht einfach .Bin froh über die Hilfe und die netten Menschen hier .Gruß Holger

  • Hallo Holger,

    abgesehen von dem wie du die Antworten subjektiv aufgefasst hast: was dir die Leute hier sagen wollen ist einfach daß ein Tmax mit 2.000 Kilometern und originalem Motor und Antrieb keine solchen Symptome aufweist - egal wie lange der gestanden ist! Wie kannst du so sicher sein, daß alle Angaben korrekt sind? Hast du ihn all die Jahre unter Aufsicht gehabt oder glaubst halt nur was der Verkäufer dir sagt weil er es schwört? Wenn ein Bike optisch schon dermaßen verändert wurde liegt halt auch der Verdacht nahe daß auch an der Technik "gebastelt" wurde.


    Und du solltest auch nicht vergessen daß dir hier Leute antworten welche den TMax seit 2001 kennen, lieben, fahren oder gefahren haben - und das ganze kostenlos! ;)

    Das geballte Wissen in diesem Forum ist schon "mächtig". :thumbup:


    Hoffe für dich daß nun alles passt

    gruß Eddie

  • Hallo Holger,

    mir scheint das der Scooter vorn noch ziemlich flach da steht. Auf den Aufnahmen von 2007 war dieser ja mal extrem tiefer gelegt. Hinten wurde ja das schon scheinbar wieder korrigiert. Ich würde das an deiner Stelle vorn nochmal nachmessen.

    Könnte ev. in den Kurven sonst etwas knapp werden. Bei 2000 km hat er ja noch nicht viele gesehen...


    Außerdem würde ich bei Gelegenheit, wie schon geschrieben, mal den Varioriemen checken. Nach 17 Jahren dürfte der nicht mehr so fit sein.


    Allzeit gute Fahrt!

    Grüße Frank