Auspuffpatschen ( Fehlzündungen )

  • Hallo hier mal eine Frage an alle Schrauber.


    Mein Max mag nicht mehr. Am Sonntag wollte ich eine kurze Runde fahren, leider kam es anders:( Er spang ganz normal an, doch dann nahm er kein Gas mehr an und hatte lauter Fehlzündungen. Leerlaufdrehzahl normal, bei Halbgas Aussetzer.

    Wieder zu Hause angekommen kontrollierte ich Luftfilter, die Kabelverbindungen an der Einspritzanlage und Zündkerzen und Kabel. Das einzige was war, die linke Zündkerze war total verußt. Ich habe dann wieder alles zusammengebaut und eine Probefahrt gemacht. Standgas normal, beim schnellen beschleunigen: Gedenkminute und kleine Aussetzer. Ab 100 km/h alles normal, wenn er warm ist alles gut.


    Ich kann zwar auch ganz gut schrauben, leider hab ich es nicht so mit der Elektrik.


    Am Montag habe ich ihn dann zum Händler gebracht :(:(:(:(, leider hat der auch noch nichts gefunden. Er schaut halt immer mal nach ihm. Er hat zwar die Kerzen gewechselt, aber ohne Erfolg. Er will jetzt noch den Fehlerspeicher auslesen und dann kam der obligatorische Spruch das sie so etwas bei einem T Max noch nich hatten.


    So jetzt erst mal genug, jetzt bin ich mal auf eure Antworten gespannt.


    Gruß Roland

  • hallo roland,


    eigentlich steht in deiner frage auch schon die antwort:

    "die linke Zündkerze war total verußt"

    "wenn er warm ist alles gut"


    ich denke da hats was in der kaltstartautomatik - anscheinend zu viel sprit im linken zylinder

    das auspuffpatschen entsteht dann wenn das überschüssige benzin im auspuff verbrennt - frag mal in einer anderen werkstatt, eigentlich sollte ein mechaniker sowas wissen....


    übrigens: den fehlerspeicher kannst du auch selbst ganz leicht auslesen


    lg mike

    Traue keinem Fahrzeuglenker der blinkt, und schon gar keinem der nicht blinkt!

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Miketronic ()

  • Ich will nur mal kurz Bescheid sagen: Der Max läuft wieder ;) .

    Miketronic : die Kaltstartautomatik kann es nicht sein, die geht auf beide Zylinder. Es gibt nur eine Kaltstartautomatik für die Einspritzanlage.


    Es war nur der linke Kerzenstecker, der hatte wohl einen Haarriß. Deshalb das merkwürdige Verhalten, leider sind die Kerzenstecker eine Einzelanfertigung und deshalb extrem günstig. 1 Stecker 80€:( ( kein Mopped hat so lange Stecker).


    Gruß Roland